Différences entre versions de « Modèle:Gui »

De GeoGebra Manual
Aller à : navigation, rechercher
(Autogenerated from properties)
 
Ligne 16 : Ligne 16 :
 
* [[Dispositions]]
 
* [[Dispositions]]
 
<h4>Menus</h4>
 
<h4>Menus</h4>
* [[Menu Fichier]]
+
* [[Menu Fichier|Fichier]]
* [[Menu Éditer]]
+
* [[Menu Éditer|Éditer]]
* [[Menu Affichage]]
+
* [[Menu Affichage|Affichage]]
* [[Menu Options]]
+
* [[Menu Options|Options]]
* [[Menu Outils]]
+
* [[Menu Outils|Outils]]
* [[Menu Fenêtre]]
+
* [[Menu Fenêtre|Fenêtre]]
* [[Menu Aide]]
+
* [[Menu Aide|Aide]]
 +
.............
 +
* [[Menu Dispositions|Dispositions]]
 
<h4>Dialogues</h4>
 
<h4>Dialogues</h4>
 
* [[Dialogue Propriétés]]
 
* [[Dialogue Propriétés]]

Version du 26 mars 2013 à 10:05

[edit] [purge] Template documentation

Usage

  • {{gui|dialog}}
  • {{gui|menu}}
  • {{gui|view}}
  • {{gui|component}}

Parameters

1
type of GUI element, one of "component","dialog","menu","view".
© 2021 International GeoGebra Institute