“視窗功能表”的版本间的差异

来自GeoGebra Manual
跳转至: 导航搜索
 
第2行: 第2行:
 
{{gui|功能表}}
 
{{gui|功能表}}
 
{{menuitem|name=開新視窗|icon=Menu New.png|shortcut=Ctrl+N|mac=⌘ Cmd+N}}
 
{{menuitem|name=開新視窗|icon=Menu New.png|shortcut=Ctrl+N|mac=⌘ Cmd+N}}
:請參閱「[[檔案功能表#開新視窗|檔案功能表 → 開新視窗]]」。
+
:請參閱「[[檔案功能表#開新視窗|''' 檔案''' 功能表 → ''' 開新視窗''']]」。
  
 
{{menuitem|name=視窗列表}}
 
{{menuitem|name=視窗列表}}
 
:若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
 
:若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
 
:{{Note|當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。}}
 
:{{Note|當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。}}

2015年3月3日 (二) 13:31的最新版本

Accessories dictionary.png
本页为官方文件,一般使用者无法修改,若有任何误谬,请与官方联络。如欲编辑,请至本页的开放版

Menu New.png 开新视窗

键盘快捷键:Ctrl + N(Mac 用户:⌘ Cmd + N
请参阅“档案功能表 → 开新视窗”。

视窗列表

若开启两个以上 GeoGebra 视窗,此列表可让您在不同视窗之间切换。
备注: 当您将 GeoGebra 作为简报工具,想要同一时间开启数个 GGB 档并在它们之间切换时,使用此列表也是个不错的选择。
© 2021 International GeoGebra Institute