「視窗功能表」修訂間的差異

出自GeoGebra Manual
前往: 導覽搜尋
 
行 2: 行 2:
 
{{gui|功能表}}
 
{{gui|功能表}}
 
{{menuitem|name=開新視窗|icon=Menu New.png|shortcut=Ctrl+N|mac=⌘ Cmd+N}}
 
{{menuitem|name=開新視窗|icon=Menu New.png|shortcut=Ctrl+N|mac=⌘ Cmd+N}}
:請參閱「[[檔案功能表#開新視窗|檔案功能表 → 開新視窗]]」。
+
:請參閱「[[檔案功能表#開新視窗|''' 檔案''' 功能表 → ''' 開新視窗''']]」。
  
 
{{menuitem|name=視窗列表}}
 
{{menuitem|name=視窗列表}}
 
:若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
 
:若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
 
:{{Note|當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。}}
 
:{{Note|當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。}}

於 2015年3月3日 (二) 13:31 的最新修訂

Accessories dictionary.png
本頁為官方文件,一般使用者無法修改,若有任何誤謬,請與官方聯絡。如欲編輯,請至本頁的開放版

Menu New.png 開新視窗

鍵盤快捷鍵:Ctrl + N(Mac 用戶:⌘ Cmd + N
請參閱「檔案功能表 → 開新視窗」。

視窗列表

若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
備註: 當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。
© 2021 International GeoGebra Institute