“視窗功能表”的版本间的差异

来自GeoGebra Manual
跳转至: 导航搜索
 
(未显示同一用户的1个中间版本)
第2行: 第2行:
 
{{gui|功能表}}
 
{{gui|功能表}}
 
{{menuitem|name=開新視窗|icon=Menu New.png|shortcut=Ctrl+N|mac=⌘ Cmd+N}}
 
{{menuitem|name=開新視窗|icon=Menu New.png|shortcut=Ctrl+N|mac=⌘ Cmd+N}}
:請參閱「[[:en:File Menu#New Window|檔案功能表 → 開新視窗]]」。
+
:請參閱「[[ 檔案功能表# 開新視窗|''' 檔案''' 功能表 → ''' 開新視窗''']]」。
  
 
{{menuitem|name=視窗列表}}
 
{{menuitem|name=視窗列表}}
 
:若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
 
:若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
 
:{{Note|當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。}}
 
:{{Note|當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。}}

2015年3月3日 (二) 14:31的最新版本

Accessories dictionary.png
本頁為官方文件,一般使用者無法修改,若有任何誤謬,請與官方聯絡。如欲編輯,請至本頁的開放版

Menu New.png 開新視窗

鍵盤快捷鍵:Ctrl + N(Mac 用戶:⌘ Cmd + N
請參閱「檔案功能表 → 開新視窗」。

視窗列表

若開啟兩個以上 GeoGebra 視窗,此列表可讓您在不同視窗之間切換。
備註: 當您將 GeoGebra 作為簡報工具,想要同一時間開啟數個 GGB 檔並在它們之間切換時,使用此列表也是個不錯的選擇。
© 2021 International GeoGebra Institute