Differenze tra le versioni di "Commenti:Menu Visualizza"

Da GeoGebra Manual.
m (r2.7.1+) (Bot: Aggiungo: bs:Prikaz)
m (r2.7.3) (Bot: Aggiungo: ca, cs, da, et, fa, hr, is, kk, ko, lt, mk, pl, sk, sl, tr)
Riga 2: Riga 2:
  
 
[[bs:Prikaz]]
 
[[bs:Prikaz]]
 +
[[ca:Menú visualitza]]
 +
[[cs:Menu Zobrazit]]
 +
[[da:Vinduesmenu]]
 
[[de:Ansicht-Menü]]
 
[[de:Ansicht-Menü]]
 
[[en:View Menu]]
 
[[en:View Menu]]
 
[[es:Menú Vista]]
 
[[es:Menú Vista]]
 +
[[et:Menüü VAADE]]
 +
[[fa:منوی نما]]
 
[[fr:Menu Affichage]]
 
[[fr:Menu Affichage]]
 +
[[hr:Izbornik Pogled]]
 +
[[is:Valmynd sýnar]]
 +
[[kk:Көрініс мәзірі]]
 +
[[ko:보기 메뉴]]
 +
[[lt:Vaizdo meniu]]
 +
[[mk:Мени за поглед]]
 +
[[pl:Menu Widok]]
 +
[[sk:Ponuka Vzhľad]]
 +
[[sl:Pogled]]
 +
[[tr:Görünüm Menüsü]]
 
[[zh:檢視功能表]]
 
[[zh:檢視功能表]]

Versione delle 15:03, 16 mag 2012

© 2021 International GeoGebra Institute