Plantilla:XSS alert

De GeoGebra Manual
Revisión del 04:09 22 ene 2011 de Zbynek (discusión | contribs.)
(difs.) ← Revisión anterior | Revisión actual (difs.) | Revisión siguiente → (difs.)
Saltar a: navegación, buscar
[edit] [purge] Template documentation

Description
Adds an alert box describing a Cross-site scripting vulnerability in including Extension page. Also adds including page to mw:Category:Extensions with XSS vulnerabilities
If your extension was tagged with this template please read
Example
{{XSS alert|~~~~}}
Creates
© 2021 International GeoGebra Institute