Difference between revisions of "Menubar"

From GeoGebra Manual
Jump to: navigation, search
m (Text replace - "<div class="box info"> 48px|left This page is part of the official manual for print and pdf. For structural reasons normal users can't edit this page. If you found any errors on this page please contact )
m
 
Line 1: Line 1:
<noinclude>{{Manual Page|version=4.2}}</noinclude>
+
<noinclude>{{Manual Page|version=5.0}}</noinclude>
 
{{gui|component}}
 
{{gui|component}}
 
 
The Menubar is always situated in the top part of GeoGebra window. For applets it can be switched on and off during [[Export Worksheet Dialog|export]]. It contains following menus:
 
The Menubar is always situated in the top part of GeoGebra window. For applets it can be switched on and off during [[Export Worksheet Dialog|export]]. It contains following menus:
  
Line 7: Line 6:
 
* [[Edit Menu]]
 
* [[Edit Menu]]
 
* [[View Menu]]
 
* [[View Menu]]
 +
* [[Perspectives Menu]] (Web and Tablet App Version only)
 
* [[Options Menu]]
 
* [[Options Menu]]
 
* [[Tools Menu]]
 
* [[Tools Menu]]
* [[Window Menu]]
+
* [[Window Menu]] (Desktop Version only)
 
* [[Help Menu]]
 
* [[Help Menu]]

Latest revision as of 11:59, 6 August 2015

© 2022 International GeoGebra Institute