Nyomtatási beállítások

Innen: GeoGebra Manual
Accessories dictionary.png
Ez az oldal a hivatalos használati útmutató nyomtható és PDF-be menthető része. A felépítése miatt az egyszerű felhasználók ezt nem szerkeszthetik. Ha bármilyen hibát találna, kérjük, jelezze felénk.Ugrás a felhasználók által szerkeszthető változathoz.

Nyomtatási beállítások

Rajzlap nyomtatása

A GeoGebra rajzlapot ki is lehet nyomtatni. A Fájl menüben a Nyomtatási kép menüpont kiválasztása után megadhatja a megnyíló párbeszédablakban a dokumentum címét, szerzőjét és a dátumot. Megadható továbbá a nyomtatás mérete cm-ben, illetve a papír elrendezése (fekvő vagy álló formátum).

Jegyzet: A nyomtatási kép a dokumentum megváltoztatása után az Enter-rel frissíthető.

A szerkesztési lépések nyomtatása

Ha ki szeretné nyomtatni a A szerkesztés lépéseit, tartalmazó protokollt, előbb meg kell nyitnia a megfelelő párbeszédablakot a Szerkesztés lépései menüpont kiválasztásával a Nézet menüben. Ezután elérhető a Szerkesztés lépései nyomtatási előnézete a Fájl menüben. Itt szintén megadhatja a dokumentum címét, szerzőjét, a dátumot illetve a nyomtatási méretet és a papír elrendezését.

Jegyzet: A szerkesztési lépések különböző oszlopait (sorszám, név, definíció, érték, címke) a Nézet menüben láthatóvá teheti vagy elrejtheti.
© 2021 International GeoGebra Institute